Rechercher un sujet

Bug/Oubli/Erreur à l'épisode 5 de Steven Universe

Forums : Apsia - Discussions - Pokémon - Steven Universe - Support - Sérieux - Défouloir - Roleplay - Fanfics

Il faut être connecté à son compte arkazien pour pouvoir s'inscruster à la discussion, très cher.e.

Auteur Message
Anarchiste homme - Membre de BLEU

Arkazien déconnecté
Le 23/10/2019 à 17h46
Messages : 3
Bonchour bonchour !
Tout nouvel utilisateur de ce site ! Je l'utilise principalement pour Steven Universe, n'ayant qu'un interêt trés modeste pour Pokemon (désolé ^^).
Bref, à l'épisode 5 de la saison 1 (VOSTFR), il semble qu'un bout de code permettant le placement des sous-titres apparaisse à l'écran. À la 56éme seconde approximativement (car les sous-titres restent un certain temps). Screenshot en lien : https://imgur.com/a/8fVEEUE.
PS : Ça ressemble à du LaTeX dites donc.
PPS : Je n'ai pas DU TOUT visité le forum, donc je vais me renseigner, mais je le dis maintenant, j'aimerais participer au sous-titrage des vidéos (Autant traduction, j'ai un bon anglais, que le reste, j'ai des bonnes notions en divers codes).

Anarchiste
Batsolor femme - Fondatrice

Arkazienne déconnectée
Le 24/10/2019 à 11h27
Messages : 8173
Ah, okay merci beaucoup de ta remarque, apparemment personne n'avait remarqué XD

On corrige ça bientôt et concernant la trad, c'est bien sûr oui, du coup je t'ai répondu sur le Discord ^^

Il faut être connecté à son compte arkazien pour pouvoir s'incruster à la discussion, très cher.
Retour à l'index du site / Retour à la liste des sujets / Retour à la première page / Retour en haut de la page

Arkaziens connectés : aucun !